<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Website Options Page</title><meta name="robots" content="noodp,noydir" />

		<style type="text/css">
			.slide-excerpt { width: 50%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 580px; max-height: 333px; }
			.slide-image { max-height: 333px; }
		</style><link rel="alternate" type="application/rss+xml" title="Calhoun County Journal Updated &raquo; Feed" href="http://www.calhouncountyjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calhoun County Journal Updated &raquo; Comments Feed" href="http://www.calhouncountyjournal.com/comments/feed/" />
<link rel="canonical" href="http://www.calhouncountyjournal.com/membership-options-page/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.16"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-theme-0-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/tubepress_pro_4_1_8/web/themes/default/css/tubepress.css?ver=4.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='news-theme-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/themes/news/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-social-profiles-menu-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/genesis-social-profiles-menu/css/gspm-styles.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/social-media-widget/social_widget.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/genesis-printstyle-plus/css/print.min.css?ver=1480929316' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.2.16' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=160801-160801-3331422940' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/genesis-tabs/style.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-29326448-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/tubepress_pro_4_1_8/web/js/tubepress.js?ver=4.1.8'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/tubepress_pro_4_1_8/web/js/wordpress-ajax.js?ver=4.1.8'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-admin\/admin-ajax.php","top_ten_nonce":"43b060e41b","top_ten_id":"4530","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"975712424"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-admin\/admin-ajax.php","security":"8fa7955aaa","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.2.16'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.calhouncountyjournal.com/upgrade4/xmlrpc.php?rsd" />

	<style type='text/css'>
		#sidebar ul.photoshelter-gallery-widget, .photoshelter-gallery-widget {list-style:none;list-style-position:inside;margin:0 0 1em 0;padding:0;border:none}
		#sidebar ul.photoshelter-gallery-widget li, .photoshelter-gallery-widget li {display:block;margin:0;padding:0;background:none;border:none}
		#sidebar ul.photoshelter-gallery-widget li a img, .photoshelter-gallery-widget li a img {margin:0;padding:0;max-width:100%;height:auto}
		#sidebar ul.photoshelter-gallery-widget li a, .photoshelter-gallery-widget li a {background:none;border:none;padding:0}
		#sidebar ul.photoshelter-gallery-widget li a:hover, .photoshelter-gallery-widget li a:hover {background:none;}
		#sidebar ul.photoshelter-gallery-widget h6, .photoshelter-gallery-widget h6 {margin:1em 0;}
		#footer ul.photoshelter-gallery-widget h6 a {color:#999}
		#footer ul.photoshelter-gallery-widget h6 a:hover {color:#ccc}
		#sidebar ul.photoshelter-gallery-widget .imagecount, .photoshelter-gallery-widget .imagecount { text-align:right; font-style:italic; font-size:.9em; color:#ccc}
		.error {background: #FFF6BF; padding: 1em;}
		.error a {color:red}
	</style>
	

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-content\/plugins\/tubepress_pro_4_1_8","usr":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-content\/tubepress-content","ajax":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-admin\/admin-ajax.php"}};</script>
<link rel='stylesheet' id='wop-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><link rel="Shortcut Icon" href="http://www.calhouncountyjournal.com/upgrade4/wp-content/themes/news/images/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="http://use.typekit.com/pst1isw.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script><style type="text/css">#header { background: url(http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2016/04/cropped-2016-Web-Logo-Reverse.jpg) no-repeat !important; }</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="194353970704724"/>
<meta property="og:url" content="http://www.calhouncountyjournal.com/membership-options-page/?_s2member_vars=ptag..level..1..post..41824..L2Nvb3Blci1kb2VzLWEtbGl0dGxlLWJpdC1vZi1ldmVyeXRoaW5nLWZvci13aWxkY2F0cy8%3D&#038;_s2member_sig=1506648789-69e21b93b57678d9a6fed497104a3903/"/>
<meta property="og:title" content="Website Options Page"/>
<meta property="og:site_name" content="Calhoun County Journal Updated"/>
<meta property="og:description" content="  Sign-up for an online subscription for access to The Journal&#039;s website with one of the following subscriber options:  Monthly Subscription - $5 This subs"/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2013/01/ccj-160.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<style type="text/css">
</style>
</head>
<body class="page page-id-4530 page-template-default gspm custom-header header-image full-width-content"><div id="subnav"><div class="wrap"><ul id="menu-top-nav" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-4811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4811"><a href="http://calhouncountyjournal.com/">Home</a></li>
<li id="menu-item-4819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4819"><a href="http://www.calhouncountyjournal.com/advertising-rates/">Advertising Rates</a></li>
<li id="menu-item-4820" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-4530 current_page_item menu-item-4820"><a href="http://www.calhouncountyjournal.com/membership-options-page/">Website Options Page</a></li>
<li id="menu-item-4965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4965"><a href="http://www.calhouncountyjournal.com/classfied-ads/">Classfied Ads</a></li>
<li id="menu-item-5095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5095"><a href="http://www.calhouncountyjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-14590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14590"><a href="http://www.calhouncountyjournal.com/public-notices-6/">Public Notices</a></li>
<li id="menu-item-14987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14987"><a href="http://www.calhouncountyjournal.com/headlines/features/">Features</a></li>
<li id="menu-item-29258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29258"><a href="http://www.calhouncountyjournal.com/pick-up-a-copy-of-the-journal/">Buy a CCJ</a></li>
<li id="menu-item-29484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29484"><a href="http://www.calhouncountyjournal.com/politics/">Politics</a></li>
<li id="menu-item-38711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38711"><a href="http://www.calhouncountyjournal.com/headlines/calhoun-pastors/">Calhoun Pastors</a></li>
</ul></div></div><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.calhouncountyjournal.com/">Calhoun County Journal Updated</a></p></div><div class="widget-area header-widget-area"><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-wrap"><a href="http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2012/08/farmbureau-banner4.png" id="" target="_self" class="widget_sp_image-image-link" title="farmbureau-banner4" rel=""><img width="468" height="60" alt="farmbureau-banner4" class="attachment-468x60 aligncenter" style="max-width: 100%;" src="http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2012/08/farmbureau-banner4.png" /></a></div></div>
</div></div></div><div id="nav"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-4561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4561"><a href="http://calhouncountyjournal.com/">Home</a></li>
<li id="menu-item-4616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4616"><a href="http://www.calhouncountyjournal.com/headlines/">News</a>
<ul class="sub-menu">
	<li id="menu-item-30269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30269"><a href="http://www.calhouncountyjournal.com/headlines/features/">Features</a></li>
	<li id="menu-item-31359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31359"><a href="http://www.calhouncountyjournal.com/headlines/board-of-supervisors/">Board of Supervisors</a></li>
	<li id="menu-item-30270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30270"><a href="http://www.calhouncountyjournal.com/headlines/town-board/">Town Board</a></li>
	<li id="menu-item-31500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31500"><a href="http://www.calhouncountyjournal.com/headlines/school-news/">School News</a></li>
	<li id="menu-item-30915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30915"><a href="http://www.calhouncountyjournal.com/headlines/crime/">Crime</a></li>
</ul>
</li>
<li id="menu-item-5696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5696"><a href="http://www.calhouncountyjournal.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-29486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29486"><a href="http://www.calhouncountyjournal.com/sports/football/">Football</a></li>
	<li id="menu-item-29487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29487"><a href="http://www.calhouncountyjournal.com/sports/baseballsoftball/">Baseball/Softball</a></li>
	<li id="menu-item-29485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29485"><a href="http://www.calhouncountyjournal.com/sports/basketball/">Basketball</a></li>
	<li id="menu-item-35546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35546"><a href="http://www.calhouncountyjournal.com/sports/trojans/">Trojans</a></li>
	<li id="menu-item-35549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35549"><a href="http://www.calhouncountyjournal.com/sports/wildcats/">Wildcats</a></li>
	<li id="menu-item-35548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35548"><a href="http://www.calhouncountyjournal.com/sports/rams/">Rams</a></li>
	<li id="menu-item-35547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35547"><a href="http://www.calhouncountyjournal.com/sports/cougars/">Cougars</a></li>
	<li id="menu-item-41724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41724"><a href="http://www.calhouncountyjournal.com/sports/athletes/">Athletes</a></li>
</ul>
</li>
<li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4814"><a href="http://www.calhouncountyjournal.com/columnists/">Columnists</a>
<ul class="sub-menu">
	<li id="menu-item-4816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="http://www.calhouncountyjournal.com/columnists/joels-mcneece/">Joel McNeece</a></li>
	<li id="menu-item-4817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4817"><a href="http://www.calhouncountyjournal.com/columnists/lisa-mcneece/">Lisa McNeece</a></li>
	<li id="menu-item-4815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4815"><a href="http://www.calhouncountyjournal.com/columnists/gales-column/">Best of Gale Denley</a></li>
	<li id="menu-item-4818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818"><a href="http://www.calhouncountyjournal.com/columnists/sid-salter/">Sid Salter</a></li>
	<li id="menu-item-34385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34385"><a href="http://www.calhouncountyjournal.com/columnists/ray-mosby/">Ray Mosby</a></li>
	<li id="menu-item-40558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40558"><a href="http://www.calhouncountyjournal.com/columnists/wyatt-emmerich/">Wyatt Emmerich</a></li>
	<li id="menu-item-40561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40561"><a href="http://www.calhouncountyjournal.com/columnists/charlie-mitchell/">Charlie Mitchell</a></li>
</ul>
</li>
<li id="menu-item-4566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4566"><a href="http://www.calhouncountyjournal.com/obituaries/">Obituaries</a></li>
<li id="menu-item-4620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620"><a href="http://www.calhouncountyjournal.com/recipes/">Recipes</a></li>
<li id="menu-item-4621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4621"><a href="http://calhouncountyjournal.photoshelter.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://calhouncountyjournal.photoshelter.com', 'Photo Gallery');">Photo Gallery</a></li>
<li id="menu-item-4595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4595"><a href="http://www.calhouncountyjournal.com/video-gallery/">Video Gallery</a></li>
<li id="menu-item-4570" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-4530 current_page_item menu-item-4570"><a href="http://www.calhouncountyjournal.com/membership-options-page/">Subscribe</a></li>
<li id="menu-item-8108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8108"><a href="http://www.calhouncountyjournal.com/calendar/">Calendar</a></li>
</ul></div></div><div id="inner"><div class="wrap"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-4530 page type-page status-publish hentry entry"><h1 class="entry-title">Website Options Page</h1> 
<div class="entry-content">
<p>Sign-up for an online subscription for access to The Journal's website with one of the following subscriber options:</p>
<div class="one-third first">
<h5>Monthly Subscription - $5</h5>
<p>This subscription will automatically charge your account monthly for your subscription until you cancel. You may cancel at any time.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
" />
<input type="image" src="http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2012/01/monthly.png" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" />

</form>
</div>
<div class="one-third">
<h5>Quarterly Subscription - $15</h5>
<p>This subscription will automatically charge your account quarterly for your subscription until you cancel. You may cancel at any time.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
" />
<input type="image" src="http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2012/01/quarterly.png" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" />

</form>
</div>
<div class="one-third">
<h5>Annual Subscription - $30</h5>
<p>This subscription will automatically charge your account annually for your subscription until you cancel. You may cancel at any time.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
" />
<input type="image" src="http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2012/01/yearly.png" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" />

</form>
</div>
<p>&nbsp;</p>
<h4><a title="Registration " href="http://www.calhouncountyjournal.com/upgrade4/wp-login.php"><strong>Current subscribers login here</strong></a></h4>
<p>&nbsp;</p>
<p><strong>PRINT SUBSCRIPTION BY MAIL: </strong> If you're interested in a newspaper subscription through the mail, email us at <a href="mailto: calhouncountyjournal@gmail.com">calhouncountyjournal@gmail.com</a></p>
</div></div></div></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2017 &#x000B7; <a href="http://www.studiopress.com/themes/news">News Theme</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.calhouncountyjournal.com/upgrade4/wp-login.php">Log in</a></p></div></div></div></div><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 0,controlNav: 0,animationDuration: 1000,slideshowSpeed: 3000    });  });</script><script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.2.16'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=160801-160801-3331422940'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/twitget/js/moment.js?ver=4.2.16'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/twitget/js/langs.min.js?ver=4.2.16'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
</body>
</html>
