<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Website Options Page</title><meta name="robots" content="noodp,noydir" />

		<style type="text/css">
			.slide-excerpt { width: 50%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 580px; max-height: 333px; }
			.slide-image { max-height: 333px; }
		</style><link rel="alternate" type="application/rss+xml" title="Calhoun County Journal Updated &raquo; Feed" href="http://www.calhouncountyjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calhoun County Journal Updated &raquo; Comments Feed" href="http://www.calhouncountyjournal.com/comments/feed/" />
<link rel="canonical" href="http://www.calhouncountyjournal.com/membership-options-page/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-theme-0-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/tubepress_pro_4_1_8/web/themes/default/css/tubepress.css?ver=4.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='news-theme-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/themes/news/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-social-profiles-menu-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/genesis-social-profiles-menu/css/gspm-styles.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/social-media-widget/social_widget.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/genesis-printstyle-plus/css/print.min.css?ver=1480929316' type='text/css' media='print' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.2.15' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=160801-160801-2028766960' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/genesis-tabs/style.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-29326448-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/tubepress_pro_4_1_8/web/js/tubepress.js?ver=4.1.8'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/tubepress_pro_4_1_8/web/js/wordpress-ajax.js?ver=4.1.8'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-admin\/admin-ajax.php","top_ten_nonce":"bf16d99476","top_ten_id":"4530","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1488930102"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-admin\/admin-ajax.php","security":"2cb04e8cfe","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.2.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.calhouncountyjournal.com/upgrade4/xmlrpc.php?rsd" />

	<style type='text/css'>
		#sidebar ul.photoshelter-gallery-widget, .photoshelter-gallery-widget {list-style:none;list-style-position:inside;margin:0 0 1em 0;padding:0;border:none}
		#sidebar ul.photoshelter-gallery-widget li, .photoshelter-gallery-widget li {display:block;margin:0;padding:0;background:none;border:none}
		#sidebar ul.photoshelter-gallery-widget li a img, .photoshelter-gallery-widget li a img {margin:0;padding:0;max-width:100%;height:auto}
		#sidebar ul.photoshelter-gallery-widget li a, .photoshelter-gallery-widget li a {background:none;border:none;padding:0}
		#sidebar ul.photoshelter-gallery-widget li a:hover, .photoshelter-gallery-widget li a:hover {background:none;}
		#sidebar ul.photoshelter-gallery-widget h6, .photoshelter-gallery-widget h6 {margin:1em 0;}
		#footer ul.photoshelter-gallery-widget h6 a {color:#999}
		#footer ul.photoshelter-gallery-widget h6 a:hover {color:#ccc}
		#sidebar ul.photoshelter-gallery-widget .imagecount, .photoshelter-gallery-widget .imagecount { text-align:right; font-style:italic; font-size:.9em; color:#ccc}
		.error {background: #FFF6BF; padding: 1em;}
		.error a {color:red}
	</style>
	

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-content\/plugins\/tubepress_pro_4_1_8","usr":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-content\/tubepress-content","ajax":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-admin\/admin-ajax.php"}};</script>
<link rel='stylesheet' id='wop-css'  href='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><link rel="Shortcut Icon" href="http://www.calhouncountyjournal.com/upgrade4/wp-content/themes/news/images/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="http://use.typekit.com/pst1isw.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script><style type="text/css">#header { background: url(http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2016/04/cropped-2016-Web-Logo-Reverse.jpg) no-repeat !important; }</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="194353970704724"/>
<meta property="og:url" content="http://www.calhouncountyjournal.com/membership-options-page/?_s2member_vars=ptag..level..1..post..40420..L2Zvcm1lci1vbGUtbWlzcy1iYXNlYmFsbC1zdGFyLXNoYXJlcy1icnVjZS1jb25uZWN0aW9ucy1pbnNwaXJhdGlvbmFsLWxlc3NvbnMtYXQtcm90YXJ5Lw%3D%3D&#038;_s2member_sig=1499354560-1ce8e8df8ca4ccd10a7a99284ae3522c/"/>
<meta property="og:title" content="Website Options Page"/>
<meta property="og:site_name" content="Calhoun County Journal Updated"/>
<meta property="og:description" content="  Sign-up for an online subscription for access to The Journal&#039;s website with one of the following subscriber options:  Monthly Subscription - $5 This subs"/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2013/01/ccj-160.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<style type="text/css">
</style>
</head>
<body class="page page-id-4530 page-template-default gspm custom-header header-image full-width-content"><div id="subnav"><div class="wrap"><ul id="menu-top-nav" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-4811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4811"><a href="http://calhouncountyjournal.com/">Home</a></li>
<li id="menu-item-4819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4819"><a href="http://www.calhouncountyjournal.com/advertising-rates/">Advertising Rates</a></li>
<li id="menu-item-4820" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-4530 current_page_item menu-item-4820"><a href="http://www.calhouncountyjournal.com/membership-options-page/">Website Options Page</a></li>
<li id="menu-item-4965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4965"><a href="http://www.calhouncountyjournal.com/classfied-ads/">Classfied Ads</a></li>
<li id="menu-item-5095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5095"><a href="http://www.calhouncountyjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-14590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14590"><a href="http://www.calhouncountyjournal.com/public-notices-6/">Public Notices</a></li>
<li id="menu-item-14987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14987"><a href="http://www.calhouncountyjournal.com/headlines/features/">Features</a></li>
<li id="menu-item-29258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29258"><a href="http://www.calhouncountyjournal.com/pick-up-a-copy-of-the-journal/">Buy a CCJ</a></li>
<li id="menu-item-29484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29484"><a href="http://www.calhouncountyjournal.com/politics/">Politics</a></li>
<li id="menu-item-38711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38711"><a href="http://www.calhouncountyjournal.com/headlines/calhoun-pastors/">Calhoun Pastors</a></li>
</ul></div></div><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.calhouncountyjournal.com/">Calhoun County Journal Updated</a></p></div><div class="widget-area header-widget-area"><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-wrap"><a href="http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2012/08/farmbureau-banner4.png" id="" target="_self" class="widget_sp_image-image-link" title="farmbureau-banner4" rel=""><img width="468" height="60" alt="farmbureau-banner4" class="attachment-468x60 aligncenter" style="max-width: 100%;" src="http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2012/08/farmbureau-banner4.png" /></a></div></div>
</div></div></div><div id="nav"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-4561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4561"><a href="http://calhouncountyjournal.com/">Home</a></li>
<li id="menu-item-4616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4616"><a href="http://www.calhouncountyjournal.com/headlines/">News</a>
<ul class="sub-menu">
	<li id="menu-item-30269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30269"><a href="http://www.calhouncountyjournal.com/headlines/features/">Features</a></li>
	<li id="menu-item-31359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31359"><a href="http://www.calhouncountyjournal.com/headlines/board-of-supervisors/">Board of Supervisors</a></li>
	<li id="menu-item-30270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30270"><a href="http://www.calhouncountyjournal.com/headlines/town-board/">Town Board</a></li>
	<li id="menu-item-31500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31500"><a href="http://www.calhouncountyjournal.com/headlines/school-news/">School News</a></li>
	<li id="menu-item-30915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30915"><a href="http://www.calhouncountyjournal.com/headlines/crime/">Crime</a></li>
</ul>
</li>
<li id="menu-item-5696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5696"><a href="http://www.calhouncountyjournal.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-29486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29486"><a href="http://www.calhouncountyjournal.com/sports/football/">Football</a></li>
	<li id="menu-item-29487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29487"><a href="http://www.calhouncountyjournal.com/sports/baseballsoftball/">Baseball/Softball</a></li>
	<li id="menu-item-29485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29485"><a href="http://www.calhouncountyjournal.com/sports/basketball/">Basketball</a></li>
	<li id="menu-item-35546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35546"><a href="http://www.calhouncountyjournal.com/sports/trojans/">Trojans</a></li>
	<li id="menu-item-35549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35549"><a href="http://www.calhouncountyjournal.com/sports/wildcats/">Wildcats</a></li>
	<li id="menu-item-35548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35548"><a href="http://www.calhouncountyjournal.com/sports/rams/">Rams</a></li>
	<li id="menu-item-35547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35547"><a href="http://www.calhouncountyjournal.com/sports/cougars/">Cougars</a></li>
</ul>
</li>
<li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4814"><a href="http://www.calhouncountyjournal.com/columnists/">Columnists</a>
<ul class="sub-menu">
	<li id="menu-item-4816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="http://www.calhouncountyjournal.com/columnists/joels-mcneece/">Joel McNeece</a></li>
	<li id="menu-item-4817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4817"><a href="http://www.calhouncountyjournal.com/columnists/lisa-mcneece/">Lisa McNeece</a></li>
	<li id="menu-item-4815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4815"><a href="http://www.calhouncountyjournal.com/columnists/gales-column/">Best of Gale Denley</a></li>
	<li id="menu-item-4818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4818"><a href="http://www.calhouncountyjournal.com/columnists/sid-salter/">Sid Salter</a></li>
	<li id="menu-item-34385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34385"><a href="http://www.calhouncountyjournal.com/columnists/ray-mosby/">Ray Mosby</a></li>
</ul>
</li>
<li id="menu-item-4566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4566"><a href="http://www.calhouncountyjournal.com/obituaries/">Obituaries</a></li>
<li id="menu-item-4620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620"><a href="http://www.calhouncountyjournal.com/recipes/">Recipes</a></li>
<li id="menu-item-4621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4621"><a href="http://calhouncountyjournal.photoshelter.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://calhouncountyjournal.photoshelter.com', 'Photo Gallery');">Photo Gallery</a></li>
<li id="menu-item-4595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4595"><a href="http://www.calhouncountyjournal.com/video-gallery/">Video Gallery</a></li>
<li id="menu-item-4570" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-4530 current_page_item menu-item-4570"><a href="http://www.calhouncountyjournal.com/membership-options-page/">Subscribe</a></li>
<li id="menu-item-8108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8108"><a href="http://www.calhouncountyjournal.com/calendar/">Calendar</a></li>
</ul></div></div><div id="inner"><div class="wrap"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-4530 page type-page status-publish hentry entry"><h1 class="entry-title">Website Options Page</h1> 
<div class="entry-content">
<p>Sign-up for an online subscription for access to The Journal's website with one of the following subscriber options:</p>
<div class="one-third first">
<h5>Monthly Subscription - $5</h5>
<p>This subscription will automatically charge your account monthly for your subscription until you cancel. You may cancel at any time.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
" />
<input type="image" src="http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2012/01/monthly.png" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" />

</form>
</div>
<div class="one-third">
<h5>Quarterly Subscription - $15</h5>
<p>This subscription will automatically charge your account quarterly for your subscription until you cancel. You may cancel at any time.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----MIILkQYJKoZIhvcNAQcEoIILgjCCC34CAQExggEwMIIBLAIBADCBlDCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb20CAQAwDQYJKoZIhvcNAQEBBQAEgYAwPVJY9s5kxr/U1FiaeM0OlQgJbkGqCzyWUUrFOkE4BzsN/e9JfAAM5f+0LmxKgbp387kp4kMEbHBKrMp+ez1eurHMXytR+vVRT3gjmfVfMjZzZEYLvW65EGDeZzQqO2nXlHQhnFIsizK6dlWTFLvxpdCJ/WY6SNT1DALFDwlJWDELMAkGBSsOAwIaBQAwggUNBgkqhkiG9w0BBwEwFAYIKoZIhvcNAwcECPWEUo1xDSbqgIIE6OaImxAoEs/DtGkuoMkbIgu/oSHeKu1uUZ27/p7kdbVTVHbjMiaI3vw+vH3as1U34Rc208yzBAKTtsVQ+8m4gxFqTjrweU7PVZNJlxeMZE2KWHQsVRhDhGgjUCfDdSt7QcDJPZtCuVb/XTapRozOU3Nt422cKUdDwiJZNe+z5f5uMd+RbM8XEfNGY1JzKbxeaD6PiGKUjguS7q4DAuxoEWA1MnL1Z3G4zrgZunnfMdyK7HZ49mhyDaNaLQ039NLD00RF2UmWZhGENvX+bx94PZ72uevdCFrgTCS5ghQ39D2x1F/86IekWWCEVb9xN+z7zSDEi1BKOY865QwK4uiEV6OxumQrOTiCBu8wJ8f9zNKDkV5yiWVVr/QjTHJMK3b3afTujYllru+QXH4FQGc526guxGxmOR9690WwF1JPfj870WvrSLXy5+nF5eVVDaRexa86jV2iRjAzVbznDsbwoWVznyEI+QgpB15uc+9o6tCYET1F4VVhds/pz3yNsPB2337X9HSyJjyLM9xQDhlLv3Vxii3sGdywrgWPpAUD6DebpT6z2bHi45ngEBbJYfW9tfrUbzVLz+zi/8fpZfZfRze16t5gIwueluyxQvCkbEdXexOv/3g+hqlTSyglsXkKv6GuzGom8xb5j7cNs7hc1XpHoh1W5RaDB1I+WxnhrSksP9/PBkfUe0V5haZtLSDt/uHY7x0qTYofD7s85vbLrMGixfOss9wcmrUWJCQDuDw8ER6KmLpwoi3iNqRQfjKGjeR76aD/EI+vf3SVWWbYo0+9F/eIGY17Iqw6DZxaB8EZZEEBDDS9WI635GwGSe8GyVwp3pN0FZRoNNubh3qY4f00O0/W2nem7Jqyh/TBnZdGJpERlDpE0rFliXmnaol3ATm4At93ihFaHHqtAkFSI23bXPRET255wKXwBOns6IYS1s5sboMPP1iXa3gbdaPbbmnSzVexy6xhVrZHHjEIqRMUFHFMOa9yjIMeeb9bW3CeiSPXCrs0QY4YGXmVHFF7OpeI9R36ES9cXUc51pC8PEI0xYQTmeXCkL4cvOAKisL/T5WNTYKJhEgtwmwYf2yqgFmXY7FB9ii4BPebGLrvGOg8TQt4ZhLj4G1bvA8FzrEVuzfBNtDllhSjBQBTtaJ0MuVvsLwVZ1U4nIpihsKlJa/kuZg+x03pP7mRBPl+DmwYGbsteDblRdxkkWt2U/QCPgTE5tCCvBnu4ZdJe8lpdEptZcnPWeiEDdvBthOfy8+SDMeArDm0J/ud0FhM0NOVnbm5ttUwS8Qfvpsyqt1I5RYzVM3iTllPsJBnbAPH3VgdFKq5vQqFl029IRLwDXA2G74jUN/Cak8tdo4WL2JghkUK22Y2Sp2bmcsTlzgnGrD1UyZy6YrFX85ok/lsn/RvBK1kTEyxCdDu3YhjXG/79w7dK9S4wC4oDTQ+CuLEiHMAADA3wsTcZRj8u3CGeUizjALAjo9iLnrnRHp22tVfKCg5lo5wAD8iHx/7PTPeteW1k55sG207N9QA5ga3DyHXAOpYj4e5bDBO5QqGWT98YPLZehGBZtRExIF1foSfcpXnd0G5JNjsORDWXBBX1WgTdGn98OIb1AhoVDF7beGTBr7pzfUNWEANPYRvjHkE3TF+j77P8kmJ8iO/o8v7MGRrNHT9YQuhlKEhoIIDhzCCA4MwggLsoAMCAQICAQAwDQYJKoZIhvcNAQEFBQAwgY4xCzAJBgNVBAYTAlVTMQswCQYDVQQIEwJDQTEWMBQGA1UEBxMNTW91bnRhaW4gVmlldzEUMBIGA1UEChMLUGF5UGFsIEluYy4xEzARBgNVBAsUCmxpdmVfY2VydHMxETAPBgNVBAMUCGxpdmVfYXBpMRwwGgYJKoZIhvcNAQkBFg1yZUBwYXlwYWwuY29tMB4XDTA0MDIxMzEwMTMxNVoXDTM1MDIxMzEwMTMxNVowgY4xCzAJBgNVBAYTAlVTMQswCQYDVQQIEwJDQTEWMBQGA1UEBxMNTW91bnRhaW4gVmlldzEUMBIGA1UEChMLUGF5UGFsIEluYy4xEzARBgNVBAsUCmxpdmVfY2VydHMxETAPBgNVBAMUCGxpdmVfYXBpMRwwGgYJKoZIhvcNAQkBFg1yZUBwYXlwYWwuY29tMIGfMA0GCSqGSIb3DQEBAQUAA4GNADCBiQKBgQDBR07d/ETMS1ycjtkpkvjXZe9k+6CieLuLsPumsJ7QC1odNz3sJiCbs2wC0nLE0uLGaEtXynIgRqIddYCHx88pb5HTXv4SZeuv0Rqq4+axW9PLAAATU8w04qqjaSXgbGLP3NmohqM6bV9kZZwZLR/klDaQGo1u9uDb9lr4Yn+rBQIDAQABo4HuMIHrMB0GA1UdDgQWBBSWn3y7xm8XvVk/UtcKG+wQ1mSUazCBuwYDVR0jBIGzMIGwgBSWn3y7xm8XvVk/UtcKG+wQ1mSUa6GBlKSBkTCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb22CAQAwDAYDVR0TBAUwAwEB/zANBgkqhkiG9w0BAQUFAAOBgQCBXzpWmoBa5e9fo6ujionW1hUhPkOBakTr3YCDjbYfvJEiv/2P+IobhOGJr85+XHhN0v4gUkEDI8r2/rNk1m0GA8HKddvTjyGw/XqXa+LSTlDYkqI8OwR8GEYj4efEtcRpRYBxV8KxAW93YDWzFGvruKnnLbDAF6VR5w/cCMn5hzGCAZowggGWAgEBMIGUMIGOMQswCQYDVQQGEwJVUzELMAkGA1UECBMCQ0ExFjAUBgNVBAcTDU1vdW50YWluIFZpZXcxFDASBgNVBAoTC1BheVBhbCBJbmMuMRMwEQYDVQQLFApsaXZlX2NlcnRzMREwDwYDVQQDFAhsaXZlX2FwaTEcMBoGCSqGSIb3DQEJARYNcmVAcGF5cGFsLmNvbQIBADAJBgUrDgMCGgUAoF0wGAYJKoZIhvcNAQkDMQsGCSqGSIb3DQEHATAcBgkqhkiG9w0BCQUxDxcNMTcwNzA2MTUyMzM2WjAjBgkqhkiG9w0BCQQxFgQUmdE1HJjO5qQq9INBp5Gm0gyStlswDQYJKoZIhvcNAQEBBQAEgYBuWdQXJ/8905JtBmMO5TZ2GV3YRRVW8L8ZDFzMxkTnai5qq3AsXhWzy8865eRmXgzBaVE8d8mtOSbifTWhS+oFwmaCwhEOvD4tdItp2xmmPQBCwh/WqJIguEpVincgP1sCjUV+FXSZWbvoHPNkaaY76K8fqKh+8gnSkOdLfUd5ng==-----END PKCS7-----
" />
<input type="image" src="http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2012/01/quarterly.png" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" />

</form>
</div>
<div class="one-third">
<h5>Annual Subscription - $30</h5>
<p>This subscription will automatically charge your account annually for your subscription until you cancel. You may cancel at any time.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----MIILiQYJKoZIhvcNAQcEoIILejCCC3YCAQExggEwMIIBLAIBADCBlDCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb20CAQAwDQYJKoZIhvcNAQEBBQAEgYBIe6en0iwgG7D40+/78c0rz9gtooEZHHe6M6C/qHJXgSKlzyU9FLhLHJXa/l8VMWVHrlKPr7by6jtaNaGI2gx3/AR4K0muhRULmIiNf8vcs80FDsT2gCPJU31AVnyD0TpfHBV/3pEPighbGVxrUGZnxgzTE3R+hop0/KMt4vuZfDELMAkGBSsOAwIaBQAwggUFBgkqhkiG9w0BBwEwFAYIKoZIhvcNAwcECJsrjNZatDXPgIIE4PFYJy7ZUWDWcW7fMq3bdkN/X+Boj5h51SorHWBIZJyD5UPBYQxh76mJprE37k2ko8ypjdnYv/qvcDLeEoGb6+76GJYRrPAjWFymhquBZ7+vLJ0OK2xI3QO0WoNsMV/1Edsh2DZqjDEHF23991Ao/sIDl6M8OQy65f1H5fhYZAqEB4Bd0+peRk19/DzHUmOXHiidR2kwn8BBEkNTkQu++HoJqppCmCQN2QKaNXdazNDSXL3ewRCl8tFKCRjCoHZM4aT0BUvwaVnAScTK2MDZpTyY48z9raL+LVOXKGz8NytCKCmDWbzUr0gDzgkQO8ztInCiKc47gR8fmcuJyz2DNGXHsEMIhHTDI/lFLrTj4Ytl7geDZTYIPk7E6vzP5bNkfNPjPJ0jXb3+86FYZC1GZi+jdtXh79GCzWolN6Z5Jm8DnluFoRYQ/GLucLNjQqu8mXmmGAwpnunva52ZlJtOnenYI+JDU0oGC/ciBujomoCy0lA4k138gZkufYriUJlySs0Hs3H57Y5D/ZsVYslDzdHLQIfd3Lz8DkKm/ZXCDM2RqfRh5oWd6cFC8rp0EEeTVjb5Pc3v95CWZ1Su+4W4qnBU46XjNilGeJ0CIBbSCXBVLSXyW5nO1mcZG1X+nTpbg5g+Jpm7D3Wj2nN4Mw1wrT8Fb0C255YCOz0AUgsou4NKxWJfBOOnOECqqD5cehHUX5lITfNiqBS8KTM0YObk1Atm6TWuX+LYRFOlv+ShQY4Ag4qgOu/v40iNs+l0KHfjH9037oHWN/1ERV+HBHDDoy5TzdHokeeq/Qv1vZc2RYfmL3KgPWGVzcFS/Eao+5bwgwbbtZ0bQ8DsIDr9OH8x9FWXbYZojkBt3ZEKhi894qcBeGytnEIHjg98u5pwF+8qpgG/HZOufAIijzozViLRHN6ZVN1uk8+Aq0VI8n7vASrGf6/Sn6KGuAxpNqwkksJQKcLlmyakW/g0QIKnwbxoUbz6uPqBs7smNcF/AGrXyd1ZhjWvJL1SxsubvhocyFgmFbyQpEIe1ed1Dz9N7krHvyhVvepfB1PnkmDC5yqtsbAmcOTkNhCgdOcd3jNCKj36oDpRV+kRPnGWzGMeD3AiRdGVDYznyQavzSXM8SrlbTcYjSIdOoHbj+MbN7F88yfI/oAn37cExs0FkA0Rgk0za1CzzosSN4+6HF+MJ0uhajcFKWmSdTk5f+PFbYQ2c1fudbVaHDmwrzqU3Nqa66A/+mvGA3r2td0jJcT+TkyNj2Y+QXUmOEhWPQ3+96SCt7au8pybF8IEtegiZRdF6hulsIydY5uLsL21z+C3qdI8CjHRJ041zFKS+K8cJwNWQimGR1HKqmnqCQjq9MY0p7gvxMwasyrEY1Y1MSUL99tN8KRg2oRJlrdJjsyEAtbGKRNOBYrD8mjTv4bFGEQQcp3USvKystseA9bI1CRJWLigeSzut4xkFrfgpLO+GAbvGCYh9Z/37q2167ZuCtPA01UkP2f2scbve/F8vN+kts9uX6mmCQ//JL2Uif9HWCPMSUhqYzyJ4KVCJmtM0gN6I1mJp1P0m7K+kkPct6NTEq5Q+gTFCUtdBE0N/jdWI8Khlu3OUBOxPTHNHCrkQufx8fVj/OpxxgEVB4kotOGO4YAGAdGMU3CRjqSzUHWGMVqVb1k3sqCCA4cwggODMIIC7KADAgECAgEAMA0GCSqGSIb3DQEBBQUAMIGOMQswCQYDVQQGEwJVUzELMAkGA1UECBMCQ0ExFjAUBgNVBAcTDU1vdW50YWluIFZpZXcxFDASBgNVBAoTC1BheVBhbCBJbmMuMRMwEQYDVQQLFApsaXZlX2NlcnRzMREwDwYDVQQDFAhsaXZlX2FwaTEcMBoGCSqGSIb3DQEJARYNcmVAcGF5cGFsLmNvbTAeFw0wNDAyMTMxMDEzMTVaFw0zNTAyMTMxMDEzMTVaMIGOMQswCQYDVQQGEwJVUzELMAkGA1UECBMCQ0ExFjAUBgNVBAcTDU1vdW50YWluIFZpZXcxFDASBgNVBAoTC1BheVBhbCBJbmMuMRMwEQYDVQQLFApsaXZlX2NlcnRzMREwDwYDVQQDFAhsaXZlX2FwaTEcMBoGCSqGSIb3DQEJARYNcmVAcGF5cGFsLmNvbTCBnzANBgkqhkiG9w0BAQEFAAOBjQAwgYkCgYEAwUdO3fxEzEtcnI7ZKZL412XvZPugoni7i7D7prCe0AtaHTc97CYgm7NsAtJyxNLixmhLV8pyIEaiHXWAh8fPKW+R017+EmXrr9EaquPmsVvTywAAE1PMNOKqo2kl4Gxiz9zZqIajOm1fZGWcGS0f5JQ2kBqNbvbg2/Za+GJ/qwUCAwEAAaOB7jCB6zAdBgNVHQ4EFgQUlp98u8ZvF71ZP1LXChvsENZklGswgbsGA1UdIwSBszCBsIAUlp98u8ZvF71ZP1LXChvsENZklGuhgZSkgZEwgY4xCzAJBgNVBAYTAlVTMQswCQYDVQQIEwJDQTEWMBQGA1UEBxMNTW91bnRhaW4gVmlldzEUMBIGA1UEChMLUGF5UGFsIEluYy4xEzARBgNVBAsUCmxpdmVfY2VydHMxETAPBgNVBAMUCGxpdmVfYXBpMRwwGgYJKoZIhvcNAQkBFg1yZUBwYXlwYWwuY29tggEAMAwGA1UdEwQFMAMBAf8wDQYJKoZIhvcNAQEFBQADgYEAgV86VpqAWuXvX6Oro4qJ1tYVIT5DgWpE692Ag422H7yRIr/9j/iKG4Thia/Oflx4TdL+IFJBAyPK9v6zZNZtBgPBynXb048hsP16l2vi0k5Q2JKiPDsEfBhGI+HnxLXEaUWAcVfCsQFvd2A1sxRr67ip5y2wwBelUecP3AjJ+YcxggGaMIIBlgIBATCBlDCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb20CAQAwCQYFKw4DAhoFAKBdMBgGCSqGSIb3DQEJAzELBgkqhkiG9w0BBwEwHAYJKoZIhvcNAQkFMQ8XDTE3MDcwNjE1MjMzN1owIwYJKoZIhvcNAQkEMRYEFJoKTehCVW/TgnSW/tjnvsiNLVetMA0GCSqGSIb3DQEBAQUABIGAeUd3+3hu9m/ulCx0YT0QRGHRagF36EPFljA7S2s5/MDhhvSVnWa4cXOfdo2KtgHR929QC81if5xJ5GfkZif9/CxIjolrUcGiRKHM1ilDrrHI3y6Q3Zv5lY/ayrbCr8KAaksTeItIjbfuEg8E+jTZcdFDGDPyOxpsOhDR+IE8bos=-----END PKCS7-----
" />
<input type="image" src="http://www.calhouncountyjournal.com/upgrade4/wp-content/uploads/2012/01/yearly.png" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" />

</form>
</div>
<p>&nbsp;</p>
<h4><a title="Registration " href="http://www.calhouncountyjournal.com/upgrade4/wp-login.php"><strong>Current subscribers login here</strong></a></h4>
<p>&nbsp;</p>
<p><strong>PRINT SUBSCRIPTION BY MAIL: </strong> If you're interested in a newspaper subscription through the mail, email us at <a href="mailto: calhouncountyjournal@gmail.com">calhouncountyjournal@gmail.com</a></p>
</div></div></div></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2017 &#x000B7; <a href="http://www.studiopress.com/themes/news">News Theme</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.calhouncountyjournal.com/upgrade4/wp-login.php">Log in</a></p></div></div></div></div><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 0,controlNav: 0,animationDuration: 1000,slideshowSpeed: 3000    });  });</script><script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.calhouncountyjournal.com\/upgrade4\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=160801-160801-2028766960'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/twitget/js/moment.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.calhouncountyjournal.com/upgrade4/wp-content/plugins/twitget/js/langs.min.js?ver=4.2.15'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
</body>
</html>
